問題

GeoEvent Manager の [ビッグ データ ストア] ページに何も表示されない

Last Published: April 25, 2020

説明

ホスティング サーバーでビッグ データ ストアを構成した後、GeoEvent Manager の [ビッグ データ ストアの管理] タブに何も表示されなくなります。

原因

これは想定内の挙動です。 ビッグ データ ストア マップやフィーチャ サービスを含む出力コネクタ ([フィーチャをビッグ データ ストアに追加] や [ビッグ データ ストアのフィーチャを更新] など) が公開または作成されるまで、[ビッグ データ ストア] ページにはコンテンツが表示されません。

解決策または対処法

ビッグ データ ストアを使用して、[ビッグ データ ストアの管理] タブに想定内の [データ ソース][マップ サービス]、および [フィーチャ サービス] 情報を入力するマップまたはフィーチャ サービスを含んだ出力コネクタを作成します。

User-added image

注意: ユーザーがこのページから直接データソースを追加した場合も、コンテンツが入力されます。
 

 

記事 ID: 000018014

新しい問題や一般的な問題に対する通知とソリューションの受け取り

新しい AI チャットボットから、要約された回答とビデオソリューションを入手してください。

Esri Support アプリのダウンロード

関連情報

このトピックについてさらに調べる

ArcGIS エキスパートのサポートを受ける

テクニカル サポートへのお問い合わせ

Esri Support アプリのダウンロード

ダウンロード オプションに移動