PROBLEMA

No se puede iniciar sesión en ArcGIS Business Analyst Web App

Last Published: October 8, 2021

Descripción

Los intentos de iniciar sesión en ArcGIS Business Analyst Web App fallan y la página de inicio de sesión se carga indefinidamente.

La página de inicio de sesión de ArcGIS Business Analyst.

Causa

El rol de usuario no tiene los privilegios necesarios para acceder a ArcGIS Business Analyst Web App.

Solución o solución alternativa

Nota: Solo el administrador de una organización puede ejecutar los siguientes flujos de trabajo.

Para resolver el problema, cambie el rol predeterminado del usuario a Usuario, Publicador, Facilitador o Administrador. Consulte ArcGIS Business Analyst: Permisos para obtener más información sobre los privilegios de acceso a ArcGIS Business Analyst Web App para cada rol.

Como alternativa, cambie el rol del usuario a un rol personalizado y configúrelo para conceder los privilegios necesarios para acceder a ArcGIS Business Analyst Web App. Consulte ArcGIS Business Analyst: Permisos para obtener más información sobre combinaciones de privilegios para acceder a ArcGIS Business Analyst Web App.

Id. de artículo:000026566

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga