Fehlermeldung
ArcGIS Pro startet nach der Installation nicht. Möglicherweise wird die folgende Fehlermeldung zurückgegeben, wenn Sie sich über ArcGIS Pro bei ArcGIS Online anmelden:
Zeitstempel ungültig
Ursache
Dieses Problem tritt auf, weil die Uhr des Computers nicht mit der richtigen Zeitzone und Internetzeit synchronisiert ist. Die Systemuhr darf nicht mehr als eine Stunde von der Uhr des ArcGIS Online-Servers abweichen.
Lösung oder Problemumgehung
Stellen Sie die richtige Zeitzone und das richtige Datum für die Computeruhr ein, und aktualisieren Sie die Internetzeit, um die Computeruhr mit einem Internetzeitserver zu synchronisieren. Führen Sie die folgenden Schritte aus:
- Navigieren Sie zu Start > Systemsteuerung > Datum und Uhrzeit.
Hinweis: Möglicherweise müssen Sie die Ansicht der Einstellungen ändern, indem Sie auf den Dropdown-Pfeil Ansicht und dann auf Große Symbole oder Kleine Symbole klicken, um die Schaltfläche Datum und Uhrzeit anzuzeigen.
- Klicken Sie auf die Schaltfläche Zeitzone ändern.
- Wählen Sie die richtige Zeitzone aus der Dropdown-Liste Zeitzone aus.
Hinweis: Die Uhrzeit und das Datum auf dem Computer müssen mit der aufgeführten Zeitzone übereinstimmen. In bestimmten Zeitzonen müssen Benutzer möglicherweise die Option Uhr automatisch auf Sommer-/Winterzeit umstellen aktivieren.
- Klicken Sie auf OK.
- Klicken Sie auf die Registerkarte Internetzeit > Einstellungen ändern.
- Aktivieren Sie das Kontrollkästchen Mit einem Internetzeitserver synchronisieren.
- Klicken Sie auf die Dropdown-Schaltfläche Server, und wählen Sie time.window.com aus.
- Klicken Sie auf Jetzt aktualisieren > OK.
- Starten Sie ArcGIS Pro.
Informationen zum Festlegen des Datums und der Uhrzeit unter Mac OS finden Sie auf der folgenden Webseite: Datum und Uhrzeit auf dem Mac festlegen
Wenn der Fehler weiterhin besteht, konfigurieren Sie die ArcGIS Pro-Lizenz neu:- Melden Sie sich bei www.arcgis.com mit Administrator-Anmeldeinformationen an.
- Klicken Sie im oberen Bereich der Site auf Organisation > Lizenzen verwalten.
- Suchen Sie nach dem Benutzernamen, und klicken Sie darauf.
- Klicken Sie im rechten Fenster unter Ausgewählte Mitglieder auf Konfigurieren.
- Widerrufen Sie alle Lizenzen, indem Sie auf die Schaltfläche Alle widerrufen klicken.
- Weisen Sie die Lizenzen neu zu, indem Sie die Schritte 3 und 4 ausführen.
- Wählen Sie den ArcGIS Pro-Lizenztyp aus, indem Sie auf die Optionsschaltfläche Basic, Standard oder Advanced klicken.
- Wählen Sie unter Erweiterungen die entsprechenden Erweiterungen aus.
- Klicken Sie auf die Schaltfläche Zuweisen.