中文
漏洞编号 BUG-000124991
已提交 Sep 04, 2019
Modified Jul 28, 2020
严重性 Medium
应用于 ArcGIS GIS Server
找到的版本 10.7.1
程序语言 N/A
服务器平台
客户端平台
数据库 N/A
区域设置 N/A
状态 Implemented
修正版本 10.8
SP 修复 N/A

漏洞 BUG-000124991

摘要

ArcGIS Server fails to fully import root or intermediate certificates.


附加信息

A fix for this issue is also available for ArcGIS Server 10.6.1 and 10.7.1 as part of this patch: https://support.esri.com/en/Products/Enterprise/arcgis-server/ArcGIS-Server/10-7-1#downloads?id=7745


备用解决方案