中文
漏洞编号 BUG-000097328
已提交 Jun 21, 2016
Modified Aug 19, 2020
严重性 Medium
应用于 ArcGIS for Desktop
找到的版本 10.2
程序语言 N/A
服务器平台 Windows 7.0 64 Bit
客户端平台 Windows 7.0 64 Bit
数据库 N/A
区域设置 N/A
状态 Not in Current Product Plan
修正版本
SP 修复

漏洞 BUG-000097328

摘要

ArcMap prompts for credentials when a secure layer file with embedded credentials is added to the map.


附加信息

We apologize that we were unable to address this issue within the current product support cycle.  If the issue continues to affect your work in a supported release, please contact Technical Support.


备用解决方案