ERRO

Sua assinatura foi desativada, pois você consumiu todos os seus créditos ou sua assinatura expirou

Last Published: August 25, 2021

Mensagem de Erro

Na tentativa de entrar no ArcGIS Online, o login falha, retornando a seguinte mensagem de erro:

Erro: Sua assinatura foi desativada, pois você consumiu todos os seus créditos ou sua assinatura expirou. Entre em contato com Atendimento ao Cliente para ajuda.

Causa

A conta do ArcGIS Online está suspensa. Uma conta pode ser suspensa por qualquer um dos seguintes motivos:

Solução ou Solução Provisória

Para resolver o problema, execute uma das seguintes soluções alternativas:

Renovar assinatura do ArcGIS Online

Entre em contato com Esri Customer Service para rnovar a assinatura. Para mais informações, consulte Esri Store: Como eu renovo ou faço alterações em minha assinatura existente?

Comprar créditos adicionais

Entre em contato com Esri Customer Service para comprar créditos adicionais para a conta. Para mais informações, consulte ArcGIS Online: Obter mais créditos.

ID do Artigo: 000026310

Receba notificações e encontre soluções para problemas novos ou comuns

Obtenha respostas resumidas e soluções de vídeo do nosso novo chatbot de IA.

Baixe o Aplicativo de Suporte da Esri

Informações Relacionadas

Descubra mais sobre este tema

Obtenha ajuda de especialistas do ArcGIS

Entre em contato com Suporte Técnico

Baixe o Aplicativo de Suporte da Esri

Ir para as opções de download