日本語
バグ番号 BUG-000128060
送信済み Jan 21, 2020
Modified Oct 15, 2021
重要度 Critical
対象ビュー: ArcGIS GIS Server
見つかったバージョン 10.7.1
プログラム言語 N/A
サーバー プラットフォーム Windows 2016 64 Bit
クライアントのプラットフォーム Windows 2016 64 Bit
データベース N/A
ロケール N/A
ステータス Implemented
バージョンの修正内容 10.8
修正済みの SP N/A

不具合 BUG-000128060

概要

ArcGIS Server has a Server Side Request Forgery (SSRF) security vulnerability.


参考情報

N/A


他の解決策

A fix for this vulnerability is available for ArcGIS Server 10.4 - 10.7.1 as part of the ArcGIS Server Security 2020 Update 1 Patch: https://support.esri.com/en/download/7775