ERREUR

votre abonnement a été désactivé car vous avez consommé tous vos crédits ou votre abonnement a expiré

Last Published: August 25, 2021

Message d’erreur

Lors de la tentative de connexion à ArcGIS Online, la connexion échoue en renvoyant le message d’erreur suivant :

Erreur : Votre abonnement a été désactivé car vous avez consommé tous vos crédits ou votre abonnement a expiré. Contactez le service client pour obtenir de l’aide.

Cause

Le compte ArcGIS Online est suspendu. Un compte peut être suspendu pour l’une des raisons suivantes :

Solution ou alternative

Pour résoudre ce problème, appliquez l’une des solutions suivantes :

Renouveler l’abonnement ArcGIS Online

Contactez le service client Esri pour renouveler l’abonnement. Pour plus d’informations, reportez-vous à Esri Store: How do I renew or make changes to my existing subscription?

Acheter des crédits supplémentaires

Contactez le service client Esri pour vous procurer des crédits supplémentaires pour le compte. Pour plus d’informations, reportez-vous à ArcGIS Online : Obtenir davantage de crédits

ID d’article:000026310

Obtenir de l’aide auprès des experts ArcGIS

Contacter le support technique

Télécharger l’application Esri Support

Accéder aux options de téléchargement

Informations associées

En savoir plus sur ce sujet