français
Numéro de bogue BUG-000117372
Envoyé Oct 10, 2018
Modified Jul 28, 2020
Gravité Medium
S’applique à ArcGIS GIS Server
Version trouvée 10.6.1
Langage de programmation N/D
Plateforme serveur
Plateforme client
Base de données N/D
Paramètre régional N/D
Statut Implemented
Learn more
Version corrigée 10.7
Résolu par le fournisseur N/A

Bogue BUG-000117372

Synopsis

Cross-site scripting (XSS) vulnerability in ArcGIS Server Administrator Directory.


Informations supplémentaires

N/D


Autre solution