ERROR

Su suscripción se ha desactivado porque ha caducado o porque usted ha consumido todos sus créditos

Last Published: August 25, 2021

Mensaje de error

Al intentar iniciar sesión en ArcGIS Online, el inicio de sesión falla y devuelve el siguiente error:

Error: Su suscripción se ha desactivado porque ha caducado o porque usted ha consumido todos sus créditos. Póngase en contacto con el Servicio de atención al cliente para obtener ayuda.

Causa

La cuenta de ArcGIS Online se ha suspendido. Esto puede deberse a cualquiera de estos motivos:

  • La suscripción a ArcGIS Online ha caducado. Para obtener más información sobre las suscripciones a ArcGIS Online, consulte ArcGIS Online: Acerca de su suscripción.
  • El equilibrio de créditos asociado con la cuenta de ArcGIS Online es cero o tiene un valor negativo. Para obtener más información sobre los créditos de ArcGIS Online, consulte ArcGIS Online: Entender los créditos.

Solución o solución alternativa

Para resolver el problema, utilice cualquiera de las siguientes alternativas:

Renovar la suscripción a ArcGIS Online

Póngase en contacto con el Servicio de atención al cliente de Esri para renovar la suscripción. Para obtener más información, consulte Almacén de Esri: ¿Cómo renovar o realizar cambios en la suscripción existente?

Comprar créditos adicionales

Póngase en contacto con el Servicio de atención al cliente de Esri para adquirir créditos adicionales para la cuenta. Consulte ArcGIS Online: Obtener más créditos para obtener más información.

Id. de artículo: 000026310

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga