PROBLEMA

No se pueden visualizar datos en la pestaña Datos de ArcGIS Online

Last Published: November 3, 2020

Descripción

Al crear un servicio de entidades alojado en ArcGIS Online, los datos no se muestran en la pestaña Datos y aparece el siguiente mensaje de error:

Error: Se ha producido un error.

La siguiente imagen muestra el mensaje de error que se visualiza en la pestaña Datos de ArcGIS Online.

Imagen del mensaje de error en la pestaña Datos de ArcGIS Online

Causa

  • No se ha borrado la caché de exploración del equipo.
  • La ventana "Crear una capa de entidades" se cierra antes de que se complete la creación de la capa. Se interrumpe la creación del servicio y no se crea correctamente.

Solución o solución alternativa

Seleccione una de las siguientes opciones en función de la causa para resolver el problema.

Borrar la caché de navegación

Borre la caché de navegación del equipo para garantizar un rendimiento fluido del navegador. Consulte Ayuda de la cuenta de Google: Borrar cookies y caché para obtener más información.

Asegurarse de que la ventana Crear una capa de entidades esté abierta hasta que se complete la creación de la capa

Al crear una capa de entidades, asegúrese de que la ventana Crear una capa de entidades permanece abierta hasta que se complete el proceso de creación. Una vez completado, la página de detalles del elemento se muestra automáticamente.

Id. de artículo:000024402

Obtener ayuda de expertos en ArcGIS

Contactar con soporte técnico

Descargar la aplicación de soporte de Esri

Ir a las opciones de descarga

Información relacionada

Descubrir más sobre este tema