PROBLEMA

No se pueden ver las capas al realizar una búsqueda de capas desde Portal for ArcGIS

Last Published: April 25, 2020

Descripción

En el Visor de mapas de Portal for ArcGIS, al intentar buscar capas, la capa deseada no aparece en los resultados de búsqueda.

Causa

La casilla de verificación "Dentro del área de mapa" está activada de forma predeterminada para permitir a los usuarios ver los resultados en función de la extensión de mapa actual.

Solución o solución alternativa

Para resolver este problema, desactive la casilla de verificación Dentro del área de mapa para ver todas las capas no restringidas a la extensión de mapa actual. Para obtener más información, consulte la siguiente página de ayuda de Portal for ArcGIS: Agregar capas.

combine

 

Id. de artículo:000017718

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga