PROBLEMA

No se pueden guardar los cambios en la pestaña Configuración de ArcGIS Hub

Last Published: July 15, 2020

Descripción

El botón Guardar no está disponible al intentar guardar los cambios realizados en la pestaña Configuración.

La siguiente imagen muestra el botón Guardar deshabilitado en la pestaña Configuración de ArcGIS Hub.

Imagen del botón Guardar deshabilitada

Causa

Estos son las posibles causas:

  • El cuadro de texto Resumen está vacío.
  • Los privilegios administrativos no están habilitados para el miembro del equipo.

Solución o solución alternativa

Elija uno de los métodos que aparecen a continuación para resolver el problema, dependiendo de la causa.

Rellenar el cuadro de texto Resumen

  1. En el sitio de ArcGIS Hub, vaya a la pestaña Configuración.
Imagen de la pestaña Configuración
  1. En la pestaña Configuración, rellene el cuadro de texto de la sección Resumen.
Una imagen que muestra el cuadro de texto Resumen completado
  1. Haga clic en Guardar para guardar los cambios.

Asignar privilegios administrativos al miembro del equipo

Para guardar los cambios realizados en la configuración de ArcGIS Hub, asigne los privilegios adecuados a los miembros del equipo para el acceso completo de edición al sitio. Consulte ArcGIS Hub: Miembros del equipo central para obtener más información.

Id. de artículo: 000023492

Obtenga soporte con IA

Resuelva su problema rápidamente con el chatbot de inteligencia artificial de soporte de Esri.

Empieza a chatear ahora

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Empieza a chatear ahora

Ir a opciones de descarga