PROBLEMA

La pestaña Cuaderno no está disponible en ArcGIS Online

Last Published: August 19, 2021

Descripción

Al intentar acceder a ArcGIS Notebooks en ArcGIS Online, la pestaña Cuaderno no está disponible, como se muestra en la siguiente imagen.

ArcGIS Notebooks en la ventana de ArcGIS Online, mostrando que la pestaña Cuaderno no está disponible.

Causa

Al miembro de la organización se le asigna un rol predeterminado o personalizado, no administrador, con privilegios insuficientes para crear y editar cuadernos en ArcGIS Online.

Solución o solución alternativa

Actualizar el rol del miembro a un administrador predeterminado o al rol personalizado con el privilegio de crear y editar cuadernos

Nota: Solo el administrador de una organización puede ejecutar los siguientes flujos de trabajo.
Nota: Para crear cuadernos con tiempo de ejecución Advanced, active la opción Cuadernos avanzados en la sección Contenido Premium en la configuración de Privilegios generales.
Active la opción Crear y editar cuadernos para el rol personalizado con el fin de permitir al miembro crear y editar cuadernos interactivos.

La siguiente imagen muestra la pestaña Cuaderno disponible en ArcGIS Online.

Los usuarios pueden acceder a ArcGIS Notebooks en ArcGIS Online a través de la pestaña Cuaderno.

Id. de artículo: 000026213

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga