PROBLEMA

Las pestañas Mapa y Escena no están disponibles en ArcGIS Online

Last Published: January 15, 2021

Descripción

En una organización de ArcGIS Online, las pestañas Mapa y Escena no están disponibles en la cinta superior. Además, al intentar abrir una capa de entidades en Map Viewer o Scene Viewer en ArcGIS Online, las opciones para hacerlo en la página de detalles del elemento no están disponibles.

La siguiente imagen muestra que las pestañas Mapa y Escena no están disponibles en ArcGIS Online.

La imagen muestra que las pestañas Mapa y Escena no están disponibles en ArcGIS Online.

Causa

La licencia complementaria de Essential Apps no está asignada al miembro de la organización.

Solución o solución alternativa

Para solucionar el problema, siga los pasos que se describen a continuación.

  1. Inicie sesión en la organización de ArcGIS Online.
  2. Desplácese hasta Organización > Licencias > Licencias complementarias.
  3. Vaya a Paquetes de aplicación > Essential Apps.
  4. En la sección Essential Apps, haga clic en Administrar.
La imagen muestra la opción Administrar en la sección Essential Apps.
  1. En la ventana Administrar: Essential Apps, busque el miembro de la organización que desee y active el botón situado junto al nombre del miembro de la organización.
La imagen muestra la opción de activar el acceso del miembro a la licencia complementaria de Essential Apps.

La siguiente imagen muestra que las pestañas Mapa y Escena están disponibles en ArcGIS Online.

La imagen muestra que las pestañas Mapa y Escena están disponibles en ArcGIS Online.

Id. de artículo:000024827

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga