ERROR

Respuesta de seguridad no válida para restablecer la contraseña

Last Published: February 1, 2021

Mensaje de error

En ArcGIS Online, la contraseña de la cuenta de organización se restablece durante una actualización de rutina o cuando el usuario olvida las credenciales de inicio de sesión. En algunos casos, se produce un error al intentar restablecer la contraseña de una cuenta de ArcGIS Online y aparece el siguiente mensaje de error: 

Error: Respuesta de seguridad no válida para restablecer la contraseña.
Imagen que muestra el mensaje de error que indica una respuesta de seguridad no válida para restablecer la contraseña.

Causa

Algunas de las causas conocidas del error son:

  • La respuesta a la pregunta de seguridad de restablecimiento de contraseña es incorrecta.
  • Al cambiar la contraseña, el usuario introduce la contraseña antigua de ArcGIS Online en lugar de la contraseña temporal proporcionada en el correo electrónico de restablecimiento de contraseña.

Solución o solución alternativa

En función de la causa, utilice una de las siguientes opciones para resolver el problema.

Nota: A veces es necesario borrar la caché del navegador o usar otro navegador para restablecer la contraseña.

Restablecer la contraseña cuando la respuesta a la pregunta de seguridad es incorrecta

Nota: Solo los administradores predeterminados pueden restablecer las contraseñas de otros administradores predeterminados.

Póngase en contacto con un miembro con privilegios administrativos para restablecer la contraseña. Consulte ArcGIS Online: Restablecer contraseña para ver los pasos para restablecer la contraseña.

Restablecer la contraseña con la contraseña temporal

Cuando un miembro con privilegios administrativos restablece una contraseña, se envía un correo electrónico con una contraseña temporal al correo electrónico registrado del miembro. Utilice el siguiente flujo de trabajo para restablecer la contraseña con la contraseña temporal:

  1. En la dirección de correo electrónico registrada, abra el correo electrónico con el asunto "La contraseña de su cuenta de ArcGIS".
  2. Haga clic en el vínculo proporcionado en el cuerpo del correo electrónico.
Imagen que muestra el asunto y el contenido del correo electrónico de restablecimiento de contraseña
  1. En la página de llegada de ArcGIS Online, haga clic en Iniciar sesión.
  2. En Nombre de usuario, escriba el nombre de usuario de la cuenta.
  3. En Contraseña, copie y pegue la contraseña temporal en el correo electrónico debajo de Su contraseña de ArcGIS se ha restablecido. Ahora es:.
  4. Haga clic en Iniciar sesión.
Imagen que muestra la página de inicio de sesión de ArcGIS
  1. Cambie la contraseña de la organización de ArcGIS Online.
    1. En la página Cambiar su contraseña, en Contraseña antigua, introduzca la contraseña temporal.
    2. En Nueva contraseña, escriba una nueva contraseña. Consulte ArcGIS Online: ¿Cuáles son los requisitos mínimos de seguridad de nombre de usuario y contraseña para los inicios de sesión de ArcGIS? para obtener pautas sobre cómo establecer una contraseña.
    3. En Confirmar contraseña, escriba la misma contraseña introducida en Nueva contraseña.
    4. Haga clic en Cambiar contraseña.
Imagen de la página Cambiar su contraseña

Id. de artículo:000024970

Recibir notificaciones y encontrar soluciones a problemas nuevos o comunes

Obtenga respuestas resumidas y soluciones de vídeo de nuestro nuevo chatbot de IA.

Descargar la aplicación de soporte de Esri

Información relacionada

Descubrir más sobre este tema

Obtener ayuda de expertos en ArcGIS

Contactar con el soporte técnico

Descargar la aplicación de soporte de Esri

Ir a opciones de descarga