English
Bug Number BUG-000117372
Submitted Oct 10, 2018
Modified Oct 23, 2018
Severity Medium
Applies To ArcGIS GIS Server
Version Found 10.6.1
Prog Language N/A
Server Platform
Client Platform
Database N/A
Locale N/A
Status Implemented
Version Fixed 10.7
SP Fixed N/A

Bug BUG-000117372

Synopsis

Cross-site scripting (XSS) vulnerability in ArcGIS Server Administrator Directory.


Additional Information

N/A


Alternate Solution