Deutsch

Error: Die Autorisierung kann nicht abgeschlossen werden, da die maximale Anzahl zusätzlicher Autorisierungen überschritten wurde.

Fehlermeldung

Beim Autorisieren von Software über License Manager oder ArcGIS Administrator erhalten Benutzer möglicherweise die folgenden Fehlermeldung:

"Die Autorisierung kann nicht abgeschlossen werden, da die maximale Anzahl zusätzlicher Autorisierungen überschritten wurde. Wenden Sie sich an den technischen Support oder den Kundendienst von Esri oder Ihren zuständigen Esri Distributor."

Ursache

Es sind keine weiteren Aktivierungen für die Autorisierungsnummer(n) verfügbar.

Lösung oder Problemumgehung

  1. Melden Sie sich beim Customer Care Portal an.
  2. Klicken Sie auf der Startseite auf "Autorisierung und Provisioning".
  3. Klicken Sie auf die Registerkarte "Provisioning".
  4. Wenn dort eine Provisioning-ID aufgeführt ist und der Status "Neu" lautet, klicken Sie auf die Provisioning-ID-Nummer.

    Hinweis:
    Falls keine Provisioning-ID aufgeführt ist, wenden Sie sich telefonisch unter der Rufnummer (888) 377-4575 an Esri Support Services.

  5. Klicken Sie auf "Diese Provisioning-Datei herunterladen", und verwenden Sie diese Datei, um die Software zu autorisieren. Klicken Sie alternativ auf "Diesen Provisioning-Vorgang stornieren", um die Lizenzaktivierungen freizugeben.