English

Questions and Answers about using JRE and JDK with ArcIMS 4.0

This FAQ covers some common questions about using JRE and JDK with ArcIMS 4.0. Note that the following versions of JRE are not supported with ArcIMS 4.0: JRE 1.3.1_03, JRE 1.3.1_04, JRE 1.4.0, and JRE 1.4.0_01.

Supporting Files :