English

FAQ: Does the ArcIMS Spatial Server require Java?

Question

Does the ArcIMS Spatial Server require Java?

Answer

No, the ArcIMS Spatial Server does not require Java.