English

FAQ: Is IBM AIX supported for ArcIMS?

Question

Is IBM AIX supported for ArcIMS?

Answer

IBM AIX 4.3.3 is fully supported at ArcIMS 3.1. There is no support for IBM AIX at ArcIMS 3.0.